<!DOCTYPE html>

<html lang="en-GB">

	<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://www.arranbanner.co.uk/xmlrpc.php">

		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			(function () {

				var insertGPT = function () {
					var element = document.createElement('script');
					var url = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
					element.async = true;
					element.type = 'text/javascript';
					element.src = url;
					document.getElementsByTagName('head')[0].appendChild(element);
				};

				var enableDFP = function () {

					if ('undefined' !== typeof (dfp)) {

						dfp.collapsable = true;
						dfp.zone = '/advertising';

						dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

						dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

						dfp.targeting("is_home", "false");

						
						dfp.enable({
							ads: {
								oop: true
							},
							service: {
								lazyload: { enabled:  },
								single_request: true,
							}
						});

						dfp.singlerefresh();

					}

				};

				var cnt = 0;
				var consentSetInterval = setInterval(function () {
					cnt += 1;

					if (cnt === 600)
						clearInterval(consentSetInterval);
					if (typeof window.__tcfapi !== 'undefined') {
						clearInterval(consentSetInterval);
						window.__tcfapi('addEventListener', 2, function (tcData, listenerSuccess) {

							if (!listenerSuccess) {
								return;
							}

							if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {

								if (!tcData.gdprApplies) {
									insertGPT();
									console.log("GDPR")
									enableDFP();
								} else {
									var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false;
									if (hasDeviceStorageAndAccessConsent) {
										var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false;
										if (hasGoogleAdvertisingProductsConsent) {
											insertGPT();
											console.log("GDPR & Consent")
											enableDFP();
										}
									}
								}

							}
						});
					}
					cnt++;
				}, 100);
			})();
		</script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Companies keen to build on the success of trading with Europe - Arran Banner</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Companies keen to build on the success of trading with Europe - Arran Banner" />
	<meta property="og:description" content="The UK’s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world’s fastest growing markets. Outside the EU customs union, there are also new processes and rules which they have been preparing for." />
	<meta property="og:url" content="https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/" />
	<meta property="og:site_name" content="Arran Banner" />
	<meta property="article:publisher" content="https://www.facebook.com/obantimes" />
	<meta property="article:published_time" content="2021-02-26T08:30:43+00:00" />
	<meta property="og:image" content="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/300x250-9A.gif" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@obantimes" />
	<meta name="twitter:site" content="@obantimes" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="martinstewart">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arranbanner.co.uk/#website","url":"https://www.arranbanner.co.uk/","name":"Arran Banner","description":"Arran Banner","potentialAction":[{"@type":"SearchAction","target":"https://www.arranbanner.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/#primaryimage","inLanguage":"en-GB","url":"https://www.arranbanner.co.uk/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1.jpg","width":2560,"height":1704,"caption":"MOVING FORWARD: Many businesses are successfully trading with Europe and planning to expand their markets."},{"@type":"WebPage","@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/#webpage","url":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/","name":"Companies keen to build on the success of trading with Europe - Arran Banner","isPartOf":{"@id":"https://www.arranbanner.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/#primaryimage"},"datePublished":"2021-02-26T08:30:43+00:00","dateModified":"2021-02-26T08:30:43+00:00","author":{"@id":"https://www.arranbanner.co.uk/#/schema/person/9593d96ef9d50886dc6113cef375a209"},"breadcrumb":{"@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.arranbanner.co.uk/","url":"https://www.arranbanner.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/","url":"https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/","name":"Companies keen to build on the success of trading with Europe"}}]},{"@type":"Person","@id":"https://www.arranbanner.co.uk/#/schema/person/9593d96ef9d50886dc6113cef375a209","name":"martinstewart","image":{"@type":"ImageObject","@id":"https://www.arranbanner.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/64c0459968bebf2aa1e08dba016e6518?s=96&d=mm&r=g","caption":"martinstewart"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.arranbanner.co.uk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arranbanner.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.arranbanner.co.uk/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.arranbanner.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wyvex-theme-helper-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/generic.helper.css?ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wyvex-theme-print-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/print.css?ver=1.2.18' type='text/css' media='print' />
<link rel='stylesheet' id='wyvex-theme-reset-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/generic.reset.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-settings-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/settings.global.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-google-font-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CMontserrat&#038;ver=1.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wyvex-theme-type-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/elements.type.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-forms-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/elements.forms.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-category-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-category.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-jobs-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-jobs-widget.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-signup-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-signupform.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-popular-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-popular-widget.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-media-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-media.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-gallery-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-gallery.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-packages-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-packages.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-account-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/object-account.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-header-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.header.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-sidebar-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.sidebar.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-nav-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.nav.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-post-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.post.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-footer-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.footer.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-contact-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.contactform.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-elasticpress-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.elasticpress.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-theme-competitions-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/css/components.competitions.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wyvex-style-css'  href='https://www.arranbanner.co.uk/wp-content/themes/wyvex/style.css?ver=1.2.18' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.arranbanner.co.uk/wp-content/mu-plugins/advertising-wyvex/assets/dfp.debug.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.arranbanner.co.uk/wp-content/mu-plugins/advertising-wyvex/assets/dfp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='paywall-css'  href='https://www.arranbanner.co.uk/wp-content/plugins/wyvex-paywall/assets/css/paywall.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/js/zepto-1.2.0.js?ver=1.2.18' id='zepto-js'></script>
<!--[if lt IE 9]><script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/js/html5-shiv.js?ver=3.7.2' id='html5shiv-js'></script>
<![endif]--><script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/mu-plugins/advertising-wyvex/assets/dfp.slots.min.js?ver=1.0.0' id='wpc-dfp-slots-config-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/mu-plugins/advertising-wyvex/assets/dfp.min.js?ver=1.0.0' id='wpc-dfp-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/mu-plugins/advertising-wyvex/assets/dfp.debug.min.js?ver=1.0.0' id='wpc-dfp-debug-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/plugins/wyvex-paywall/assets/js/promise-polyfill.min.js?ver=5.5.3' id='promise-polyfill-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/plugins/wyvex-paywall/assets/js/webcrypto-shim.min.js?ver=5.5.3' id='webcrypto-shim-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/plugins/wyvex-paywall/assets/js/paywall.functions.js?ver=5.5.3' id='paywall-functions-js'></script>
<link rel="https://api.w.org/" href="https://www.arranbanner.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arranbanner.co.uk/wp-json/wp/v2/posts/39163" /><link rel="alternate" type="application/json+oembed" href="https://www.arranbanner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arranbanner.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F&#038;format=xml" />
	<script>

		if ('undefined' !== typeof (dataLayer)) {
						dataLayer.push({"post_gallery":"no","post_poll":"no","post_premium_content":"no","post_premium_pub_diff":"no","post_featured_video":"no","post_word_count":708,"post_inline_images":"yes","post_pa_image":"no","post_pa_video":"no","post_pa_quote":"no","post_pa_twitter":"no","post_internal_links":"no"});
					}

	</script>
			<script type="text/javascript">
			( function () {
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.src = "https://wpcluster.dctdigital.com/wp-admin/admin-post.php?action=dark_matter_dmsso&" + ( new Date() ).getTime();
				document.head.appendChild( s );
			} )();
		</script>
		<!-- Stream WordPress user activity plugin v3.6.2 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["advertising","arran-banner-pdf-archive","business","church","columnists","farming","football","gallery-sport","gallery-leisure","holiday-arran","holiday-west-highland","leisure","letters","news","nostalgia","obits","openforbusiness","opinion","other-sports","outdoors","shinty","sport","video"],"pageAttributes":["sponsored-content","sponsored-content-home","sponsored-home"],"pagePostAuthor":"martinstewart"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K66LWNG');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<style type="text/css">

			.primary-color, .primary-hover:hover { color: #f24141; }
			.primary-bg { background: #f24141; }
			::selection { background: #f24141; }
			.secondary-color { color: #eeeeee; }
			.link-color { color: #444444; }
			.button, button, .wpcf7-submit { color: #fff; background: #f24141;}
			.top-border-color { border-top-color: #f24141;}
			.primary-color:hover { color: #f24141; }
			.secondary-bg { background: #eeeeee; }
			::-moz-selection { background: #f24141;}
			.c-sitenav__item--top-level:not(.menu-item-type-taxonomy) > a:hover { background: #f24141; color: #fff; border-color: #f24141;}
			.c-sitenav__item--top-level:not(.menu-item-type-taxonomy) {border-color: #f24141;}
			.c-sitenav .current-menu-item.menu-item-type-custom > a { color: #fff; background: #f24141;}

			/* Elastic Press */
			.ep-search__filter-btn,
			.ep-search__filter-btn:hover,
			.ep-search__filter-btn.js-active {
				background-color: #f24141;
			}

			.ep-search__agg-count--empty {
				color: #f24141;
			}

			</style>
		<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/wyvexmedia-network/loader.js");</script>	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '12826645/arran-banner/advertising';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "39163" );dfp.targeting( "post_slug", "companies-keen-to-build-on-the-success-of-trading-with-europe" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_tags" , ['sponsored-content','sponsored-content-home','sponsored-home'] );dfp.targeting( "post_categories" , ['advertising','arran-banner-pdf-archive','business','church','columnists','farming','football','gallery-sport','gallery-leisure','holiday-arran','holiday-west-highland','leisure','letters','news','nostalgia','obits','openforbusiness','opinion','other-sports','outdoors','shinty','sport','video'] );
					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: false },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/04/ABicon-150x150.gif" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/04/ABicon.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/04/ABicon.gif" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/04/ABicon.gif" />
	<script>
	( function ( $ ) {
		$( document ).ready(function () {
			var spa_sdk_js = document.createElement( 'script' );
			var node = document.getElementsByTagName( 'script' )[0];

			spa_sdk_js.type = 'text/javascript';
			spa_sdk_js.src = '//cdn.auth0.com/js/auth0-spa-js/1.12/auth0-spa-js.production.js';
			node.parentNode.insertBefore( spa_sdk_js, node );
			spa_sdk_js.onload = function() {
				$(document.body).trigger('paywall-loaded')
			}
		});
	} )( window.jQuery || window.Zepto );
	</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0315649500328685",
          enable_page_level_ads: true
     });
</script>
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.obantimes.co.uk/cookie-policy/","theme":"light-floating"};
		</script>

		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
		<!-- End Cookie Consent plugin -->

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	</head>

	<body class="post-template-default single single-post postid-39163 single-format-standard wp-custom-logo" itemscope itemtype="http://schema.org/WebPage"><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1894718583931024');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1894718583931024&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></div>


		
	<div id="sso-login-bar" class="pw-loader">
		<div id="sso-login-wrapper" >
			<div id="sso-login-left-col">
				<div>

				</div>
			</div>
			<div id="sso-login-right-col">
				<div class="pw-hide-if-logged-in pw-hide">
					  <a href="https://www.arranbanner.co.uk/login?r=aHR0cHM6Ly93d3cuYXJyYW5iYW5uZXIuY28udWsvMjAyMS8wMi8yNi9jb21wYW5pZXMta2Vlbi10by1idWlsZC1vbi10aGUtc3VjY2Vzcy1vZi10cmFkaW5nLXdpdGgtZXVyb3BlLw==" class="pw-login" id="pw-login-link" >Login / Register</a>
				</div>
				<div class="pw-hide-if-not-logged-in pw-hide">
					<a href="#" id="pw-show-profile-section">
						<span class="glyphicon glyphicon-chevron-down pref-drop-down-icon"></span>
						<span id="my-account-link">My Account</span><span id="pw-login-first-name"></span>
						<img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/plugins/wyvex-paywall/assets/images/1x1.png" align="right" id="pw-login-image" class="pw-hide" />
					</a>
					<div id="pw-profile-section" class="pw-hide">
							<img alt="" align="left" src="https://wpcluster.dctdigital.com/arranbanner/wp-content/plugins/wyvex-paywall/assets/images/1x1.png" id="pw-login-image-large" class="pw-profile pw-hide" />
							<ul>
								<li><a href="https://www.arranbanner.co.uk/subscriptions">Buy a package</a></li>
								<li><a href="https://www.arranbanner.co.uk/my-subscriptions">Manage your subscriptions</a></li>
								<li><a href="https://www.arranbanner.co.uk/my-account">Change your details</a></li>
								<li class="pw-hide-if-social"><a href="https://www.arranbanner.co.uk/change-password?r=aHR0cHM6Ly93d3cuYXJyYW5iYW5uZXIuY28udWsvMjAyMS8wMi8yNi9jb21wYW5pZXMta2Vlbi10by1idWlsZC1vbi10aGUtc3VjY2Vzcy1vZi10cmFkaW5nLXdpdGgtZXVyb3BlLw==">Change your password</a></li>
    							<li><a href="#" class="pw-logout">Log out</a></li>
							</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K66LWNG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->				<script>
					$(document).ready(function() {

						//FB Comments
						(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.7&appId=391971396001";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));

					});
				</script>
	    	<div id="fb-root"></div>
		<a class="skip-link screen-reader-text u-visuallyhidden" href="#content">Skip to content</a>

		<div class="wrap u-relative">

			<div class="leaderboard u-centre-text">
				<div class="dfp-ad billboard-ad takeover-collapse -hide-print" rel="advert" data-ad-targeting="pos=top" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="leaderboard"></div>
			</div>


			<header class="site-header site-header--submenu  u-relative" itemscope itemtype="http://schema.org/WPHeader" role="banner">

				<div class="header-services u-hidden@print">

					<a target="_blank" title="Check out our Facebook page" class="social-link u-block u-left" href="https://www.facebook.com/arranbanner"><img alt="Facebook Icon" title="Check out our Facebook page" class="social-icon" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/fbicon.png" /></a><a target="_blank" title="Follow us on Twitter" class="social-link u-block u-left" href="https://www.twitter.com/arranbanner"><img alt="Twitter Icon" title="Follow us on Twitter" class="social-icon" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/twicon.png" /></a><nav class="u-hidden@print c-mininav u-overflow" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-mini-header" class="c-mininav__menu u-right"><li id="menu-item-22327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22327 u-block u-relative u-left c-mininav__item"><a title="JOBS" href="https://hijobs.net/jobs/arran">JOBS</a></li>
<li id="menu-item-22328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22328 u-block u-relative u-left c-mininav__item"><a title="News" href="https://www.arranbanner.co.uk/category/news/">News</a></li>
<li id="menu-item-21998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21998 u-block u-relative u-left c-mininav__item"><a title="Digital Edition" href="https://www.arranbanner.co.uk/e-editions-pocketmags/">Digital Edition</a></li>
<li id="menu-item-21963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21963 u-block u-relative u-left c-mininav__item"><a title="Subscribe" href="https://www.arranbanner.co.uk/subscriptions/">Subscribe</a></li>
<li id="menu-item-21977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21977 u-block u-relative u-left c-mininav__item"><a title="Webcam" href="https://www.arranbanner.co.uk/arran-banner-webcam/">Webcam</a></li>
<li id="menu-item-25992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25992 u-block u-relative u-left c-mininav__item"><a title="PDF Archive" href="https://www.arranbanner.co.uk/category/arran-banner-pdf-archive/">PDF Archive</a></li>
<li id="menu-item-21958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21958 u-block u-relative u-left c-mininav__item"><a title="Announcements" href="https://www.arranbanner.co.uk/category/announcements/">Announcements</a></li>
<li id="menu-item-21978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21978 u-block u-relative u-left c-mininav__item"><a title="Contact" href="https://www.arranbanner.co.uk/contact/">Contact</a></li>
</ul></nav>				</div>

				<a href="https://www.arranbanner.co.uk/" class="custom-logo-link" rel="home"><img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/06/cropped-arran-banner-new-logo.gif" class="custom-logo" alt="Arran Banner Logo" /></a><a title="Expand our full menu" class="c-sitenav__toggle js-toggle--control link-color u-relative hamburger-icon js-sectionsmenu u-hidden@md u-hidden@lg u-hidden@print u-block u-right" href="#c-sitenav-anchor" aria-controls="primary-menu" aria-expanded="false">Menu</a><div class="c-navbar u-clear u-hidden@print"><nav class="c-sitenav u-hidden@print u-hidden@sm u-left u-clear" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-main-menu" class="c-sitenav__menu u-left"><li id="menu-item-21930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21930 u-left u-block c-sitenav__item c-sitenav__item--top-level"><a title="Home" href="http://www.arranbanner.co.uk">Home</a></li>
<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21931 u-left u-block c-sitenav__item c-sitenav__item--top-level c-sitenav__red"><a title="News" href="https://www.arranbanner.co.uk/category/news/">News</a>
<ul/ class="submenu c-sitenav__submenu u-full-width" />
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932 u-left u-block c-sitenav__subitem"><a title="Announcements" href="https://www.arranbanner.co.uk/category/announcements/">Announcements</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21933 u-left u-block c-sitenav__subitem"><a title="Business" href="https://www.arranbanner.co.uk/category/business/">Business</a></li>
	<li id="menu-item-21934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21934 u-left u-block c-sitenav__subitem"><a title="Church" href="https://www.arranbanner.co.uk/category/church/">Church</a></li>
	<li id="menu-item-21935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21935 u-left u-block c-sitenav__subitem"><a title="Districts" href="https://www.arranbanner.co.uk/category/districts/">Districts</a></li>
	<li id="menu-item-21936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21936 u-left u-block c-sitenav__subitem"><a title="Farming" href="https://www.arranbanner.co.uk/category/farming/">Farming</a></li>
	<li id="menu-item-21937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21937 u-left u-block c-sitenav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-sport/">Gallery</a></li>
	<li id="menu-item-21938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21938 u-left u-block c-sitenav__subitem"><a title="Video" href="https://www.arranbanner.co.uk/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-21942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21942 u-left u-block c-sitenav__item c-sitenav__item--top-level c-sitenav__red"><a title="Sport" href="https://www.arranbanner.co.uk/category/sport/">Sport</a>
<ul/ class="submenu c-sitenav__submenu u-full-width" />
	<li id="menu-item-21939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21939 u-left u-block c-sitenav__subitem"><a title="Football" href="https://www.arranbanner.co.uk/category/football/">Football</a></li>
	<li id="menu-item-21941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21941 u-left u-block c-sitenav__subitem"><a title="Other Sports" href="https://www.arranbanner.co.uk/category/other-sports/">Other Sports</a></li>
	<li id="menu-item-21940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21940 u-left u-block c-sitenav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-leisure/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-21944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21944 u-left u-block c-sitenav__item c-sitenav__item--top-level c-sitenav__orange"><a title="Leisure" href="https://www.arranbanner.co.uk/category/leisure/">Leisure</a>
<ul/ class="submenu c-sitenav__submenu u-full-width" />
	<li id="menu-item-21943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21943 u-left u-block c-sitenav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-sport/">Gallery</a></li>
	<li id="menu-item-21945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21945 u-left u-block c-sitenav__subitem"><a title="Nostalgia" href="https://www.arranbanner.co.uk/category/nostalgia/">Nostalgia</a></li>
	<li id="menu-item-21946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21946 u-left u-block c-sitenav__subitem"><a title="Outdoors" href="https://www.arranbanner.co.uk/category/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-21947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21947 u-left u-block c-sitenav__item c-sitenav__item--top-level c-sitenav__blue"><a title="Opinion" href="https://www.arranbanner.co.uk/category/opinion/">Opinion</a>
<ul/ class="submenu c-sitenav__submenu u-full-width" />
	<li id="menu-item-21948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21948 u-left u-block c-sitenav__subitem"><a title="Columnists" href="https://www.arranbanner.co.uk/category/columnists/">Columnists</a></li>
	<li id="menu-item-21949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21949 u-left u-block c-sitenav__subitem"><a title="Letters" href="https://www.arranbanner.co.uk/category/letters/">Letters</a></li>
	<li id="menu-item-21950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21950 u-left u-block c-sitenav__subitem"><a title="Obits" href="https://www.arranbanner.co.uk/category/obits/">Obits</a></li>
</ul>
</li>
<li id="menu-item-21951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21951 u-left u-block c-sitenav__item c-sitenav__item--top-level"><a title="Jobs" href="https://hijobs.net/jobs/arran">Jobs</a></li>
<li id="menu-item-35251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35251 u-left u-block c-sitenav__item c-sitenav__item--top-level"><a title="SUBSCRIBE" href="https://www.arranbanner.co.uk/subscriptions/">SUBSCRIBE</a></li>
</ul></nav><a title="Expand our full menu" class="all-sections link-color js-toggle--control hamburger-icon u-hidden@sm u-relative u-block u-left" href="https://wpcluster.dctdigital.com">All Sections</a><nav class="u-hidden@print link-color c-fullnav js-toggle u-relative u-overflow u-clear" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation"><div class="c-fullnav__wrap u-overflow u-relative"><a title="Close Menu" class="c-fullnav__close u-absolute" href="#">Close</a><ul id="c-fullnav-anchor" class="c-fullnav__menu u-relative u-overflow u-left"><li id="menu-item-21913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21913 u-block c-fullnav__item"><a title="News" href="https://www.arranbanner.co.uk/category/news/" class="c-fullnav__heading c-fullnav--color u-block">News</a>
<ul class="sub-menu">
	<li id="menu-item-22323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22323 c-fullnav__subitem"><a title="Buy/Browse Photos" href="http://images.wyvexmedia.co.uk/f361899269" class="c-fullnav--color">Buy/Browse Photos</a></li>
	<li id="menu-item-21914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21914 c-fullnav__subitem"><a title="Announcements" href="https://www.arranbanner.co.uk/category/announcements/" class="c-fullnav--color">Announcements</a></li>
	<li id="menu-item-21915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21915 c-fullnav__subitem"><a title="Business" href="https://www.arranbanner.co.uk/category/business/" class="c-fullnav--color">Business</a></li>
	<li id="menu-item-21916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21916 c-fullnav__subitem"><a title="Church" href="https://www.arranbanner.co.uk/category/church/" class="c-fullnav--color">Church</a></li>
	<li id="menu-item-21917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21917 c-fullnav__subitem"><a title="Districts" href="https://www.arranbanner.co.uk/category/districts/" class="c-fullnav--color">Districts</a></li>
	<li id="menu-item-21918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21918 c-fullnav__subitem"><a title="Farming" href="https://www.arranbanner.co.uk/category/farming/" class="c-fullnav--color">Farming</a></li>
	<li id="menu-item-21919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21919 c-fullnav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-sport/" class="c-fullnav--color">Gallery</a></li>
	<li id="menu-item-21920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21920 c-fullnav__subitem"><a title="Video" href="https://www.arranbanner.co.uk/category/video/" class="c-fullnav--color">Video</a></li>
</ul>
</li>
<li id="menu-item-21921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21921 u-block c-fullnav__item"><a title="Sport" href="https://www.arranbanner.co.uk/category/sport/" class="c-fullnav__heading c-fullnav--color u-block">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-21922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21922 c-fullnav__subitem"><a title="Football" href="https://www.arranbanner.co.uk/category/football/" class="c-fullnav--color">Football</a></li>
	<li id="menu-item-21923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21923 c-fullnav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-leisure/" class="c-fullnav--color">Gallery</a></li>
	<li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21924 c-fullnav__subitem"><a title="Other Sports" href="https://www.arranbanner.co.uk/category/other-sports/" class="c-fullnav--color">Other Sports</a></li>
</ul>
</li>
<li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21925 u-block c-fullnav__item"><a title="Leisure" href="https://www.arranbanner.co.uk/category/leisure/" class="c-fullnav__heading c-fullnav--color u-block">Leisure</a>
<ul class="sub-menu">
	<li id="menu-item-21926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21926 c-fullnav__subitem"><a title="Gallery" href="https://www.arranbanner.co.uk/category/gallery-sport/" class="c-fullnav--color">Gallery</a></li>
	<li id="menu-item-21927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21927 c-fullnav__subitem"><a title="Nostalgia" href="https://www.arranbanner.co.uk/category/nostalgia/" class="c-fullnav--color">Nostalgia</a></li>
	<li id="menu-item-21928" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21928 c-fullnav__subitem"><a title="Outdoors" href="https://www.arranbanner.co.uk/category/outdoors/" class="c-fullnav--color">Outdoors</a></li>
	<li id="menu-item-21929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21929 c-fullnav__subitem"><a title="Holiday West Highland" href="https://www.arranbanner.co.uk/category/holiday-west-highland/" class="c-fullnav--color">Holiday West Highland</a></li>
</ul>
</li>
<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21959 u-block c-fullnav__item"><a title="Opinion" href="https://www.arranbanner.co.uk/category/opinion/" class="c-fullnav__heading c-fullnav--color u-block">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-21960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21960 c-fullnav__subitem"><a title="Columnists" href="https://www.arranbanner.co.uk/category/columnists/" class="c-fullnav--color">Columnists</a></li>
	<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21961 c-fullnav__subitem"><a title="Letters" href="https://www.arranbanner.co.uk/category/letters/" class="c-fullnav--color">Letters</a></li>
	<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21962 c-fullnav__subitem"><a title="Obits" href="https://www.arranbanner.co.uk/category/obits/" class="c-fullnav--color">Obits</a></li>
</ul>
</li>
<li id="menu-item-21954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21954 u-block c-fullnav__item"><a title="Services" href="#" class="c-fullnav__heading c-fullnav--color u-block">Services</a>
<ul class="sub-menu">
	<li id="menu-item-21979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21979 c-fullnav__subitem"><a title="Advert Enquiry" href="https://www.arranbanner.co.uk/advert-enquiry/" class="c-fullnav--color">Advert Enquiry</a></li>
	<li id="menu-item-21983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21983 c-fullnav__subitem"><a title="Competitions" href="https://www.arranbanner.co.uk/competitions-2/" class="c-fullnav--color">Competitions</a></li>
	<li id="menu-item-21984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21984 c-fullnav__subitem"><a title="Webcam" href="https://www.arranbanner.co.uk/arran-banner-webcam/" class="c-fullnav--color">Webcam</a></li>
	<li id="menu-item-21956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21956 c-fullnav__subitem"><a title="Property" href="https://www.westcoastpropertyguide.co.uk" class="c-fullnav--color">Property</a></li>
	<li id="menu-item-21986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21986 c-fullnav__subitem"><a title="E-Editions (Pocketmags)" href="https://www.arranbanner.co.uk/e-editions-pocketmags/" class="c-fullnav--color">E-Editions (Pocketmags)</a></li>
	<li id="menu-item-21957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21957 c-fullnav__subitem"><a title="Support For This Website" href="https://wyvexmedia.wufoo.com/forms/zs4yg5u1sjwcl7/" class="c-fullnav--color">Support For This Website</a></li>
</ul>
</li>
<li id="menu-item-21955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21955 u-block c-fullnav__item"><a title="Arran Banner" href="#" class="c-fullnav__heading c-fullnav--color u-block">Arran Banner</a>
<ul class="sub-menu">
	<li id="menu-item-21987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21987 c-fullnav__subitem"><a title="Accessibility" href="https://www.arranbanner.co.uk/accessibility/" class="c-fullnav--color">Accessibility</a></li>
	<li id="menu-item-21980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21980 c-fullnav__subitem"><a title="Contact" href="https://www.arranbanner.co.uk/contact/" class="c-fullnav--color">Contact</a></li>
	<li id="menu-item-21982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21982 c-fullnav__subitem"><a title="End User Licence Agreement" href="https://www.arranbanner.co.uk/end-user-licence-agreement/" class="c-fullnav--color">End User Licence Agreement</a></li>
	<li id="menu-item-21981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21981 c-fullnav__subitem"><a title="Cookie Policy" href="https://www.arranbanner.co.uk/cookie-policy/" class="c-fullnav--color">Cookie Policy</a></li>
	<li id="menu-item-21989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21989 c-fullnav__subitem"><a title="End User Licence Agreement" href="https://www.arranbanner.co.uk/end-user-licence-agreement/" class="c-fullnav--color">End User Licence Agreement</a></li>
	<li id="menu-item-21990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21990 c-fullnav__subitem"><a title="Privacy Policy" href="https://www.arranbanner.co.uk/privacy-policy/" class="c-fullnav--color">Privacy Policy</a></li>
	<li id="menu-item-21988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21988 c-fullnav__subitem"><a title="Conditions For Advertisments" href="https://www.arranbanner.co.uk/conditions-acceptance-advertisements/" class="c-fullnav--color">Conditions For Advertisments</a></li>
</ul>
</li>
</ul></div></nav><aside class="c-sitenav__search u-overflow"><a title="Search Arran Banner" class="search-toggle js-toggle--control u-hidden@sm" href="https://wpcluster.dctdigital.com"><img alt="Search Icon" title="Search" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/search.png" /></a><div class="js-toggle search-container u-hidden@md u-hidden@lg"><form role="search" method="get" class="o-form o-form--searchform js-searchtoggle" action="https://www.arranbanner.co.uk/">
    <label class="u-visuallyhidden">Search for:</label>
    <input type="search" class="o-form__field o-form--searchform__field" placeholder="Search …" value="" name="s" title="Search for:" />
    
    <input type="submit" class="o-form__field o-form--searchform__button button" value="Search" />
</form></div></aside></div>
			</header>
<main class="site-main u-clear u-overflow " role="main" itemprop="mainContentOfPage"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"97a89b0b0b566a498781b9b55","lid":"30fdab85aa","uniqueMethods":true}) })</script></div>

<article class="o-post post-39163 post type-post status-publish format-standard has-post-thumbnail hentry category-advertising category-arran-banner-pdf-archive category-business category-church category-columnists category-farming category-football category-gallery-sport category-gallery-leisure category-holiday-arran category-holiday-west-highland category-leisure category-letters category-news category-nostalgia category-obits category-openforbusiness category-opinion category-other-sports category-outdoors category-shinty category-sport category-video tag-sponsored-content tag-sponsored-content-home tag-sponsored-home" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<header class="o-post__header u-overflow u-relative">

		<a href="#" class="mobile-share js-toggle--control u-block u-absolute u-hidden@md u-hidden@lg u-hidden@print"><img class="u-hidden@print" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/share.png" /></a><ul class="share-icons share-icons--mobile js-toggle u-hidden@print"><li><a class="share-icons__item share-icons__fb u-relative u-block u-centre-text" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" title="Share on Facebook...">Like</a></li><li><a class="share-icons__item share-icons__gp u-relative u-block u-centre-text" href="https://plusone.google.com/_/+1/confirm?hl=en&url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" target="_blank" title="Plus one this page on Google">Google +1</a></li><li><a class="share-icons__item share-icons__tw u-relative u-block u-centre-text" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F&text=Companies keen to build on the success of trading with Europe&via=YOURTWITTERNAMEHERE" title="Tweet this">Tweet</a></li><li><a class="share-icons__item share-icons__em u-relative u-block u-centre-text" href="mailto:?subject=Companies+keen+to+build+on+the+success+of+trading+with+Europe&amp;body=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" title="Email this">Email</a></li></ul><h1 itemprop="title" class="o-post__title u-clear">Companies keen to build on the success of trading with Europe</h1><div class="c-byline u-hidden@md u-hidden@lg">Wyvex Media<time class="c-byline__time" datetime="2021-02-26T09:30:43" itemprop="dateModified"><strong>Updated:</strong> 26/02/21, 9:30 am</time></div><figure class="o-post__media"><img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-1024x682.jpg" class="o-post__image u-full-width wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-1024x682.jpg 1024w, https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-300x200.jpg 300w, https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-768x511.jpg 768w, https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-1536x1022.jpg 1536w, https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-2048x1363.jpg 2048w, https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/POLITICS-Brexit-11594382-scaled-1-254x169.jpg 254w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
	</header><!-- .entry-header -->

	<div class="o-post__content u-overflow" itemprop="text articleBody">

		<aside class="c-byline c-byline--large u-overflow u-hidden@sm u-hidden@print"><span class="byline-pic"><img alt="Image of  " src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/author-default.jpg" class="c-byline__image"></span>Wyvex Media<time class="c-byline__time" datetime="2021-02-26T09:30:43" itemprop="dateModified"><strong>Updated:</strong> 26/02/21, 9:30 am</time><ul class="share-icons"><li><a class="share-icons__item share-icons__fb u-relative u-block u-centre-text" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" title="Share on Facebook...">Like</a></li><li><a class="share-icons__item share-icons__gp u-relative u-block u-centre-text" href="https://plusone.google.com/_/+1/confirm?hl=en&url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" target="_blank" title="Plus one this page on Google">Google +1</a></li><li><a class="share-icons__item share-icons__tw u-relative u-block u-centre-text" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F&text=Companies keen to build on the success of trading with Europe&via=YOURTWITTERNAMEHERE" title="Tweet this">Tweet</a></li><li><a class="share-icons__item share-icons__em u-relative u-block u-centre-text" href="mailto:?subject=Companies+keen+to+build+on+the+success+of+trading+with+Europe&amp;body=https%3A%2F%2Fwww.arranbanner.co.uk%2F2021%2F02%2F26%2Fcompanies-keen-to-build-on-the-success-of-trading-with-europe%2F" title="Email this">Email</a></li></ul></aside><div class="pw-paywall-prompt pw-hide primary-bg u-overflow u-centre-text u-relative"style="background-color: #1995b5;"><h2 class="pw-paywall-prompt__title" style="color: #ffffff;"">Want to read more?</h2><div class="pw-paywall-prompt__text" style="color: #ffffff;"><p>At the start of the pandemic in March we took the decision to make online access to our news free of charge by taking down our paywall. At a time where accurate information about Covid-19 was vital to our community, this was the right decision &#8211; even though it meant a drop in our income. In order to help safeguard the future of our journalism, the time has now come to reinstate our paywall,</p>
<p>However, <b data-stringify-type="bold">rest assured that access to all Covid related news will still remain free</b>. To access all other news will require a subscription, as it did pre-pandemic.</p>
<p>The good news is that for the whole of December we will be running a special discounted offer to get 3 months access for the price of one month. Thank you for supporting us during this incredibly challenging time.</p>
<p>We value our content and our journalists, so to get full access to all your local news updated 7-days-a-week – PLUS an e-edition of the Arran Banner – subscribe today for as little as 48 pence per week.</p>
<div></div>
<div>Already a subscriber? <strong><a class="paywall-login-link" href="https://wpcluster.dctdigital.com/arranbanner/login/">Login here</a></strong></div>
<p>&nbsp;</p>
</div><a style="color: #ffffff; background-color: #31349e" class="button button--large u-inline-block button--pwprompt" href="https://www.arranbanner.co.uk/subscriptions">Subscribe Now</a></div><div class="pw-hide-behind-paywall"><p><a href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/300x250-9A.gif"><img loading="lazy" class="alignnone size-full wp-image-451636" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/300x250-9A.gif" alt="" width="300" height="250" /></a></p>
<p>The UK’s new trading relationship with the EU means that businesses are able to seize new opportunities as we strike trade deals with the world’s fastest growing markets. Outside the EU customs union, there are also new processes and rules which they have been preparing for.</p>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="auto"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="1121216615"></ins>
<script>
    $("document").ready(function(){
     (adsbygoogle = window.adsbygoogle || []).push({});
    });
</script>
<br></div>
<div class="dfp-ad mpu alignleft" rel="advert" data-companion="yes" data-ad-sizes="300x250" data-targeting="pos=article"></div>
<h5>TRANSITION GUIDE</h5>
<p>For one-stop-shop transition guide information, businesses should visit <span style="color: #0000ff"><a style="color: #0000ff" href="http://gov.uk/transition">gov.uk/transition</a></span> where company chiefs can also locate a checker tool to assist individual action points.</p>
<p><a style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif" href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/POLITICS-Brexit-11594382-scaled.jpg"><img loading="lazy" class="size-medium wp-image-451657" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/POLITICS-Brexit-11594382-300x200.jpg" alt="" width="300" height="200" /></a></p>
<p>MOVING FORWARD: Many businesses are successfully trading with Europe and planning to expand their markets.The UK’s new relationship with the EU started on January 1, bringing updated rules on exports, imports, tariffs, qualifications, hiring and travel. Many businesses were well prepared and are successfully trading.</p>
<p>To keep moving forward, there are steps all businesses can take to adapt to the new changes.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="auto"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="1121216615"></ins>
<script>
    $("document").ready(function(){
     (adsbygoogle = window.adsbygoogle || []).push({});
    });
</script>
<br></div>

<p>They include &#8230;</p>
<ul>
<li>Making customs declarations when exporting goods to the EU. You can make the declarations but most businesses use a courier, freight forwarder or customs agent.</li>
<li>Ensuring you have an EORI number starting with GB. If exporting, you need to check that the EU business you’re exporting to is also ready.</li>
<li>Checking the need for a visa or work permit.</li>
<li>Checking the rules on the UK’s new points-based immigration system when hiring from outside the UK.</li>
</ul>
<p>&nbsp;</p>
<h5>‘PUSHING FORWARD’</h5>
<p>KEVIN STEVENS</p>
<p>CHAIRMAN, WOODLAND GROUP, ENGLAND</p>
<p><a style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif" href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Kevin-Stevens-scaled.jpg"><img loading="lazy" class="size-medium wp-image-451642" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Kevin-Stevens-260x300.jpg" alt="" width="260" height="300" /></a></p>
<p>OPPORTUNITY: Kevin Stevens.“Everyone needs to adjust to these changes” is an Essex logistics company chief’s call to other British operations.</p>
<p>“We gave our clients informed and honest opinions of where we thought the main issues would arise so they could plan accordingly,” explained Chairman Kevin Stevens, whose firm transports up to 8,000 monthly shipments to and from Europe.</p>
<p>“We grew a dedicated team, hosted strategy meetings as well as internal training sessions to get staff across the business up to speed on the latest regulatory changes, building transition training and information resources for our clients.”</p>
<p>“With change comes opportunity. Our forward planning has allowed us to push forward significantly and open up new opportunities for clients trading with the EU,” continued the boss of the global logistic, freight forwarding and supply chain specialists.</p>
<p>“Everyone needs to adjust to these changes and, understanding they are here to stay, put relevant processes in place.”</p>
<p>&nbsp;</p>
<h5>‘ORDERS FLAT OUT’</h5>
<p>ANTHONY PICKERING</p>
<p>PRESIDENT, CONTROL TECHNIQUES, WALES</p>
<p><a style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif" href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Anthony-Pickering-scaled.jpg"><img loading="lazy" class="size-medium wp-image-451639" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Anthony-Pickering-300x265.jpg" alt="" width="300" height="265" /></a></p>
<p>SUCCESS: Anthony Pickering.Planning was the secret of transition success for a Powys company that designs and manufactures electric motor control technology.</p>
<p>“We export to 77 countries, and have 26 sales offices around the world, so we had to be well prepared,” confirmed Control Techniques President Anthony Pickering.</p>
<p>“Planning has been the root cause of our success since January 1 because we’re reliant on our supply chain. Our factories are full. We’re absolutely flat out with orders coming out of our ears.</p>
<p>“We’ve not missed a beat. Our business is continuing to evolve.” He continued: “Our commitment to Europe has actually strengthened because, during the pandemic, we moved our Chinese manufacturing site back to Wales.”</p>
<p>The company “uplifted the factory, put it on a train across Siberia and reinstalled it here” to increase manufacturing capacity.</p>
<p>“It means we truly are a British manufacturer now, which we’re very proud of.”</p>
<p>&nbsp;</p>
<h5>‘REAPING REWARDS’</h5>
<p>ALISON WOOD</p>
<p>FOUNDER, LILYPADS, SCOTLAND</p>
<p><a style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif" href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Mhairi-CochraneL-and-Alison-Wood-R-1-scaled.jpg"><img loading="lazy" class="size-medium wp-image-451651" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/Mhairi-CochraneL-and-Alison-Wood-R-1-300x225.jpg" alt="" width="300" height="225" /></a></p>
<p>PREPARED: Mhairi Cochrane (left) and Alison Wood (right).Transition “didn’t seem like a big jump” for an Edinburgh company, now reaping rewards of advance preparations while making progress within the new EU relationship.</p>
<p>When 25 year-old Alison Wood and Mhairi Cochrane, 23, last year launched sustainable hygiene brand Lilypads they knew they had to prepare “pretty quickly” for change.</p>
<p>As well as taking on board professional advice, Alison said: “I used the Brexit checker on the gov.uk website that was really good for pinpointing some of the things we hadn’t thought about.’’ Although there was initial additional admin to take care of, Alison wasn’t daunted by it. Their reusable period pads are manufactured in Lithuania, and the business is truly international, donating 10 per cent of revenue to subsidise period products in Kenya while exporting to Spain, Holland and Denmark.</p>
<p>And, now Lilypads have their processes in place, operations have progressed smoothly post-transition with the business anticipating further growth.</p>
<p><a href="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/LOGO-3.gif"><img loading="lazy" class="alignnone size-medium wp-image-451648" src="https://wpcluster.dctdigital.com/wyvex-media/wp-content/uploads/sites/63/2021/02/LOGO-3-300x158.gif" alt="" width="300" height="158" /></a></p>
<script>var pw_access = false;</script></p>

		<script>
		( function ( $ ) {
			$( document.body ).on('user-logged-in user-logged-out', function(e) {
				var pw_check = document.createElement( 'script' );
				pw_check.async = true;
				pw_check.type = 'text/javascript';
				pw_check.src = 'https://www.arranbanner.co.uk/paywall-a/?token=' + localStorage.getItem('token') + '&post-id=39163&rand=274623906';
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( pw_check, node );
			});
		} )( window.jQuery || window.Zepto );
		</script>
		

		<script>
		( function ( $ ) {
			$( document.body ).on('user-logged-in user-logged-out', function(e) {
				var pw_check = document.createElement( 'script' );
				pw_check.async = true;
				pw_check.type = 'text/javascript';
				pw_check.src = 'https://www.arranbanner.co.uk/paywall-customise/?token=' + localStorage.getItem('token');
				var node = document.getElementsByTagName( 'script' )[0];
				node.parentNode.insertBefore( pw_check, node );
			});
		} )( window.jQuery || window.Zepto );
		</script>
		<!-- AI CONTENT END 1 -->
</div><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-a3",container: "taboola-below-article-thumbnails",placement: "Below Article Thumbnails",target_type: "mix"});</script>
	</div>

	
	<footer class="o-post__footer u-clear u-hidden@print">

		<section class="o-tags u-overflow"><h6 class="o-tags__title u-left">Read more about:</h6><ul class="o-tags__list u-left"><li class="o-tags__item u-left"><a title="Read more about Sponsored Content" class="primary-color" href="https://www.arranbanner.co.uk/tag/sponsored-content/">Sponsored Content</a></li><li class="o-tags__item u-left"><a title="Read more about Sponsored Content Home" class="primary-color" href="https://www.arranbanner.co.uk/tag/sponsored-content-home/">Sponsored Content Home</a></li><li class="o-tags__item u-left"><a title="Read more about Sponsored Home" class="primary-color" href="https://www.arranbanner.co.uk/tag/sponsored-home/">Sponsored Home</a></li></ul></section><div class="fb-comments u-hidden@print" data-href="https://www.arranbanner.co.uk/2021/02/26/companies-keen-to-build-on-the-success-of-trading-with-europe/" data-numposts="5" data-order-by="time"></div><aside class="newsletter top-border-color u-clear u-overflow u-hidden@print">

	<h3>Get the latest headlines to your inbox.</h3><p>Sign up for The Arran Banner Newsletters to get updates on our top stories. Headlines from 12pm every day.</p>
		<a target="_blank" title="Sign Up to our newsletter" class="button" href="http://eepurl.com/g4_yH">Sign Up</a>
	</aside>
<h1 class="cat-title">Related Articles</h3><ul class="o-related u-overflow"><li class="o-related__item u-overflow"><header><a title="Easter wiped out in another bitter blow for tourist trade" class="o-related__img u-hidden@sm u-block u-full-width" href="https://www.arranbanner.co.uk/2021/02/19/easter-wiped-out-in-another-bitter-blow-for-tourist-trade/"><img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2021/02/Marc-Crothall-Covid19-PR-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a></header><h5 class="o-related__title u-clear" itemprop="title"><a title="Easter wiped out in another bitter blow for tourist trade" rel="bookmark" href="https://www.arranbanner.co.uk/2021/02/19/easter-wiped-out-in-another-bitter-blow-for-tourist-trade/">Easter wiped out in another bitter blow for tourist trade</a></h5><time itemprop="dateCreated" datetime="2021-02-19 09:02:43" class="o-related__time">19th February 2021</time></li><li class="o-related__item u-overflow"><header><a title="Tourism on Arran is reconnecting with the world" class="o-related__img u-hidden@sm u-block u-full-width" href="https://www.arranbanner.co.uk/2020/12/11/tourism-on-arran-is-reconnecting-with-the-world/"><img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2020/12/NO_B50reconnect01-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a></header><h5 class="o-related__title u-clear" itemprop="title"><a title="Tourism on Arran is reconnecting with the world" rel="bookmark" href="https://www.arranbanner.co.uk/2020/12/11/tourism-on-arran-is-reconnecting-with-the-world/">Tourism on Arran is reconnecting with the world</a></h5><time itemprop="dateCreated" datetime="2020-12-11 09:12:24" class="o-related__time">11th December 2020</time></li><li class="o-related__item u-overflow"><header><a title="Arran hotels closed till next year" class="o-related__img u-hidden@sm u-block u-full-width" href="https://www.arranbanner.co.uk/2020/11/27/arran-hotels-closed-till-next-year/"><img src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2020/11/No_B38Auchrannie01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a></header><h5 class="o-related__title u-clear" itemprop="title"><a title="Arran hotels closed till next year" rel="bookmark" href="https://www.arranbanner.co.uk/2020/11/27/arran-hotels-closed-till-next-year/">Arran hotels closed till next year</a></h5><time itemprop="dateCreated" datetime="2020-11-27 09:11:14" class="o-related__time">27th November 2020</time></li></ul>
	</footer>

</article>
</main>
	
	<aside class="sidebar u-hidden@print" role="complementary">
	
	<div class="widget top-border-color widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></div><div class="widget top-border-color ai_widget"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="8894575485"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="widget top-border-color widget_openweather_widget"><h2 class="widget-title">Arran Weather</h2>
<div class="openweather-widget">
							<form name="weather-choice" class="weather-location" method="get">

							<select class="changelocation" name="changelocation" autocomplete="off">
			                    <option  selected="selected"  value="brodick">brodick</option>
			                    			                    			                    			<option  value="lochranza">Lochranza</option>
			                    					                </select>

			            </form>

						<img class="ow-type" src="https://wpcluster.dctdigital.com/arranbanner/wp-content/plugins/openweather/media/icons/weather-icons_01d.svg" alt="" loading="lazy" />

						<div class="widget-wind">

							<div class="ow-temp">3.1<sup>&deg;C</sup></div>

					    	<div class="ow-windspeed">

								<img style="transform: rotate(75deg);" class="wind-arrow" src="https://wpcluster.dctdigital.com/arranbanner/wp-content/plugins/openweather/media/icons/arrow-02.svg" alt="" loading="lazy" />
								<span>2.4 <sup>m/s</sup></span>
							</div>

						</div>

					</div>
</div><div class="widget top-border-color widget_hijobs"><h2 class="widget-title">HIJOBS Arran</h2><ul class="c-jobs"><li class="c-jobs__item"><a class="primary-color" target="_blank" rel="nofollow noopener" title="Read more about  Head Teacher - NAY07216 " href=" https://hijobs.net/job/178807/head-teacher-nay07216 "><span class="job-title"> Head Teacher - NAY07216 </span> <span class="job-location"> North Ayrshire Council </span> <span class="job-salary"> From &#163;72,555 per annum, Headteacher/Depute Headteacher 1-19 </span></a></li><li class="c-jobs__item"><a class="primary-color" target="_blank" rel="nofollow noopener" title="Read more about  Client Support Adviser " href=" https://hijobs.net/job/177968/client-support-adviser "><span class="job-title"> Client Support Adviser </span> <span class="job-location"> Scottish Government </span> <span class="job-salary"> &#163;26,155 to &#163;29,192 per annum </span></a></li></ul></div>	
	</aside>			<footer class="site-footer overflow" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

				<section class="footer-info u-hidden@print u-overflow">

					<nav class="u-hidden@print c-footernav overflow" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation"><ul id="menu-footer-menu" class="c-footernav__menu u-overflow"><li id="menu-item-21970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21970 u-left u-block c-footernav__item"><a title="Contact" href="https://www.arranbanner.co.uk/contact/">Contact</a></li>
<li id="menu-item-21971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21971 u-left u-block c-footernav__item"><a title="Cookie Policy" href="https://www.arranbanner.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-21972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21972 u-left u-block c-footernav__item"><a title="Privacy Policy" href="https://www.arranbanner.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21964 u-left u-block c-footernav__item"><a title="Terms &amp; Conditions" href="http://termsandconditions.wyvexmedia.co.uk/">Terms &amp; Conditions</a></li>
<li id="menu-item-21973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21973 u-left u-block c-footernav__item"><a title="Publications &amp; Products" href="https://www.arranbanner.co.uk/publications-products/">Publications &amp; Products</a></li>
<li id="menu-item-21974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21974 u-left u-block c-footernav__item"><a title="Accessibility" href="https://www.arranbanner.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-21985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21985 u-left u-block c-footernav__item"><a title="Digital Edition" href="https://www.arranbanner.co.uk/e-editions-pocketmags/">Digital Edition</a></li>
<li id="menu-item-21975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21975 u-left u-block c-footernav__item"><a title="Advert Enquiry" href="https://www.arranbanner.co.uk/advert-enquiry/">Advert Enquiry</a></li>
<li id="menu-item-21976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21976 u-left u-block c-footernav__item"><a title="Competitions" href="https://www.arranbanner.co.uk/competitions-2/">Competitions</a></li>
<li id="menu-item-21912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21912 u-left u-block c-footernav__item"><a title="Support For This Website" href="https://wyvexmedia.wufoo.com/forms/zs4yg5u1sjwcl7/">Support For This Website</a></li>
</ul></nav><div class="footer-social u-overflow"><a target="_blank" title="Check out our Facebook page" class="social-link u-block u-left" href="https://www.facebook.com/arranbanner"><img alt="Facebook Icon" title="Check out our Facebook page" class="social-icon" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/fbicon-white.png" /></a><a target="_blank" title="Follow us on Twitter" class="social-link u-block u-left" href="https://www.twitter.com/arranbanner"><img alt="Twitter Icon" title="Follow us on Twitter" class="social-icon" src="https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/img/icons/twicon-white.png" /></a></div>
				</section>

											<aside class="ipso u-overflow">

								<img class="ipso__title" alt="IPSO Logo" src="https://wpcluster.dctdigital.com/arranbanner/wp-content/uploads/sites/71/2017/12/ipso.png" />
								<small class="ipso__text">
								We at The Arran Banner &amp; Oban Times endeavour to ensure that all our reports are fair and accurate and comply with the Editors’  Code of Practice set by the Independent Press Standards Organisation (IPSO). We realise, however, that mistakes happen from time to time. If you think we have made a significant mistake and you wish to discuss this with us, please let us know as soon as possible by any of the three methods: emailing editor@obantimes.co.uk; telephoning the editor on 01631 568046; writing to the Editor at The Editor, Wyvex Media Limited, Crannog Lane, Lochavullin estate, Oban, PA34 4HB. We will attempt to resolve your issue in a timeous, reasonable and amicable manner. However, if you are unsatisfied with our response, you can contact IPSO, which will investigate the matter. You can either telephone IPSO on 0300 123 2220 or email inquiries@ipso.co.uk. IPSO is an independent body which deals with complaints from the public about the editorial content of newspapers and magazines. We will abide by the decision of IPSO.								</small>

							</aside>
							
			</footer>

			<small class="block clear copyright">&copy; 2021 Wyvex Media Limited.</small>

				<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<script type="text/javascript">

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><link rel='stylesheet' id='open-weather-css'  href='https://www.arranbanner.co.uk/wp-content/plugins/openweather/css/open-weather.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.2' id='socialize-js-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"You are probably offline.":["You are probably offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Media upload failed. If this is a photo or a large image, please scale it down and try again."],"The response is not a valid JSON response.":["The response is not a valid JSON response."],"An unknown error occurred.":["An unknown error occurred."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.arranbanner.co.uk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2bebd7ab8a" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.arranbanner.co.uk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/themes/wyvex/assets/js/script.js?ver=1.2.18' id='wyvex-script-js'></script>
<script type='text/javascript' id='paywall-js-extra'>
/* <![CDATA[ */
var pw_config = {"auth0-client-id":"C6zWNfofTcZncS4dNscihwPxvrdi5aYI","auth0-domain":"wyvexmedia.eu.auth0.com","security-nonce":"a550d83559","ajax-url":"https:\/\/www.arranbanner.co.uk\/wp-admin\/admin-ajax.php","logout-link":"https:\/\/wyvexmedia.eu.auth0.com\/v2\/logout?returnTo=https:\/\/www.arranbanner.co.uk","current-url":"https:\/\/www.arranbanner.co.uk\/2021\/02\/26\/companies-keen-to-build-on-the-success-of-trading-with-europe\/","site-url":"https:\/\/www.arranbanner.co.uk\/","is-login-page":"0","callback-url":"https:\/\/www.arranbanner.co.uk\/authorise\/","login-url":"https:\/\/www.arranbanner.co.uk\/login?r=aHR0cHM6Ly93d3cuYXJyYW5iYW5uZXIuY28udWsvMjAyMS8wMi8yNi9jb21wYW5pZXMta2Vlbi10by1idWlsZC1vbi10aGUtc3VjY2Vzcy1vZi10cmFkaW5nLXdpdGgtZXVyb3BlLw==","password-email-confirmation":"0","post-id":"39163","a":"1","a-url":"https:\/\/www.arranbanner.co.uk\/paywall-a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-content/plugins/wyvex-paywall/assets/js/paywall.js?ver=5.5.3' id='paywall-js'></script>
<script type='text/javascript' src='https://www.arranbanner.co.uk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

		</div>

	</body>

</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6193 objects (4 MB) from Redis using Predis (v1.1.6).
-->
<!--
	generated in 0.896 seconds
	86948 bytes batcached for 300 seconds
-->
